Jeremy_Clere_7804

Version supportée de Java

Discussion created by Jeremy_Clere_7804 on Sep 21, 2016
Nous devons upgrader Java en 1.8 sur notre one automation 10.0.7
Est ce bien compatible ?

Voici le lien de notre compatibility checker qui permet de voir que la version java 1.8 est bien completement compatible avec Automation Engine 10.0.7
https://docs.automic.com/tools/compatibility_checker?compatibility-mode=component&lifecycle_entity_id=1409143059253&component_id=1409731986667&version_id=1423152109237

Outcomes