AnsweredAssumed Answered

Besoin d'un agent OneAutomation pour Solaris 8.X compatible avec la version 11.2.1

Question asked by Jeremy_Clere_7804 on Oct 5, 2016
Latest reply on Oct 5, 2016 by Antoine_Sauteron_1266
Pouvez vous me dire comment obtenir le package nécessaire à l'installation de cet agent ?

Vous pouvez toujours installer l'agent Unix sur Solaris 8.X, il n'y a à priori pas d'incompatibilitée.
Sachez seulement que si vous rencontrez des bugs, nous aurons besoin de les reproduire sous un environnement Solaris 10.

Outcomes