Dan_Moore_7725

Predictive Analytics Database Requirements

Discussion created by Dan_Moore_7725 on Jan 4, 2017
In order to find the Predictive Analytics Database requirements, you need to look to the following information from the Documentation:

 "The PDA client uses the Policy Orchestrator server as its backend. So, to use the PDA client, you have to first have the PCO installed somewhere and all the required databases created and identified (Admin database and the EventBases created and the Automation Engine data source identified). For instructions, see the chapter about the full installation in the Policy Orchestrator and Predictive Analytics Installation Guide"

This indicates that the Predictive Analytics Database Requirements are the same as the Policy Orchastrator Requirements and are found in the Download for Policy Orchestrator at the following:

https://docs.automic.com/downloads/advanced_mode?selected_tab=&lifecycle_entity_id=1409731986349&major_version_id=1455537641234%2C1447172913073&search=&no-default-values=on&show-files=on&show-patch-descriptions=on




Outcomes