Jeremy_Clere_7804

centos compatibility

Discussion created by Jeremy_Clere_7804 on Feb 17, 2017
Can you please let us know if our 10.3 version is compatible with CentOS 7.3 or at least CentOS 6.8?


CentOS is not officially supported. RedHat Enterprise   and SuSE Linux Enterprise Server are officially supported.

You may refer to the compatibility checker located on this page regarding the compatibility of our product for the V10:
https://docs.automic.com/tools/compatibility_checker?compatibility-mode=component&offering_version_id=components&lifecycle_entity_id=1409143059253&component_id=1409143059262&version_id=1423152109237

Outcomes