Jeremy_Clere_7804

Compatibilité Centos

Discussion created by Jeremy_Clere_7804 on Feb 17, 2017
Pourriez-vous nous préciser si notre version 10.3 est compatible avec CentOS 7.3 ou au moins CentOS 6.8 ?


Centos n'est pas supporté officiellement. Les versions Linux officiellements supportées sont RedHat Enterprise et SuSE Linux Enterprise Server.

Vous pouvez vous référer à notre compatibility checker pour voir les OS compatibles pour la version V10:
https://docs.automic.com/tools/compatibility_checker?compatibility-mode=component&offering_version_id=components&lifecycle_entity_id=1409143059253&component_id=1409143059262&version_id=1423152109237

Je vous invite également à passer en V10 HF7 afin d'avoir les dernières mises à jour.


Outcomes