rsfischer

AWI - benötigte Tomcat Version

Discussion created by rsfischer on Mar 2, 2017
Latest reply on Mar 15, 2017 by rsfischer
Hallo zusammen,

nach eingehender Studie der Dokumentation bin ich mir etwas unklar darüber, welche minimal Version der verwendete Tomcat haben sollte. Gibt es hier Erfahrungswerte mit Tomcat 6 und spricht etwas dagegen, diese Version einzusetzen?

Danke und viele Grüße,
Renatus

Outcomes