Jeremy_Clere_7804

Agent compatible avec SAP 7.5

Discussion created by Jeremy_Clere_7804 on Apr 18, 2017
Merci de nous confirmer la version minimum de l'agent compatible avec SAP 7.5

Vous utilisez SAP 7.5, et d'après notre compatibility checker la version minimum est un agent SAP  V10.0.8
Vous trouverez ci-dessous le lien:
 
https://downloads.automic.com/tools/compatibility_checker?compatibility-mode=component&offering_version_id=components&lifecycle_entity_id=1409143059253&component_id=1409731986657&version_id=1442910847485


Outcomes