Jeremy_Clere_7804

Compatibilité Agent Unix

Discussion created by Jeremy_Clere_7804 on Apr 21, 2017
Merci de me confirmer si la version AE 11.2.1+hf.1.build.440 est bien compatible avec un agent Unix 12_0_1+build.1485852274552, car je n'ai pas pu le trouver sur le compatibility Checker.


Nous ne recommandons pas d'utiliser un agent V12 avec un Automation Engine V11.
Du code spécifique a été ajouté aux derniers agent V12  et certaines fonctionnalités ne sont pas compatibles avec l'Automation Engine V11.

Nous recommandons d'une manière générale d'utiliser des agents V12 avec l'Automation Engine V12.





Outcomes