Jeremy_Clere_7804

Automation Engine and AIX 7.2

Discussion created by Jeremy_Clere_7804 on Jun 7, 2017
Dear Team, could you please confirm when will Automatic engine be supported for AIX 7.2  , we know it is supported for AIX 7.1 but seems as per compatibility checker tool that it is not compatible for AIX 7.2


I have checked and Automation Engine V11 is not compatible with AIX 7.2, only AIX 7.1.
The only version fully compatible is our new V12.0.1 Automation Engine.
You will find on this link the required information:

https://docs.automic.com/tools/compatibility_matrix?compatibility-mode=component&offering_version_id=1473232583225&lifecycle_entity_id=1409143059253&component_id=1409731986667&version_id=1461661951232

Outcomes