Jeremy_Clere_7804

OS et SQL supportés

Discussion created by Jeremy_Clere_7804 on Aug 29, 2017
Nous allons upgrader vers AWI  en version 12, nous voudrions savoir si SQL 2016 est bien compatible

Je peux vous dire que notre version V12 est bien compatible avec SQL 2016 et meme avec Windows server 2016
Voici le lien officiel:
https://downloads.automic.com/tools/compatibility_matrix?compatibility-mode=component&offering_version_id=1478682367649&lifecycle_entity_id=1409143059253&component_id=1409731986667&version_id=1478682352926

Outcomes