AnsweredAssumed Answered

JAVA Agent for Tomcat on Centos Compatiblity

Question asked by saipa02 Employee on Jun 21, 2018
Latest reply on Nov 20, 2018 by annma01
Dear Folks,
 
Please Help Urgent!!
 
One of my customer is having tomcat 7.0.85 application server on CentOS 7.1.1503. I am checking the compatibility CA APM 10.7 agent but i couldn't find it in compatibility guide. Can anyone confirm if our agent is compatible to support tomcat on CentOS before I confirm the same to customer ?
 
Thanks,
Pankaj

Outcomes