AnsweredAssumed Answered

What version of CentOS should we use when trying to use CA API Softeware Gateway 9.3?

Question asked by jocheol on Aug 28, 2018
Latest reply on Aug 28, 2018 by Dustin Dauncey

We have CentOS 6.8 installed on our system.

Can I use CA API Software Gateway 9.3 with this version?

The CA API Software Gateway 9.3 documentation states that only CentOS 7 is supported.
Is that right?

Outcomes