glach05

Apache Struts2

Discussion created by glach05 Employee on Sep 6, 2018
Latest reply on Sep 6, 2018 by glach05

Es gibt eine kritische Schwachstelle in APACHE STRUTS2.

Siehe Attachment oder unter https://semmle.com/news/apache-struts-CVE-2018-11776

 

Ist die One Automation Software betroffen?

Outcomes