AnsweredAssumed Answered

APM 10.7.0 SP2

Question asked by annma01 Employee on Sep 10, 2018
Latest reply on Sep 10, 2018 by annma01

Just upgrading the 10.7.0 to SP2. we executed the jar file (APM10.7.0.114SP2.jar) to upgrade EM, WV, ACC and PostGres. All worked fine.
After the upgrade we saw that the bundles into ACC reference the version 10.7.0.45.
If we open the file "APM Command Center Agent Bundle R10.7.0.X SP2" from download (GEN500000000000888.zip)  we find that the bundles reference the version 10.7.0.116.
How to install/upgrade these new bundles?
We don't find any reference on doc about this task.

Any suggest/further information.

Thanks in advance.

#ACC #APM10.7 #SP2 #bundle luigi.benocci

 

Outcomes