AnsweredAssumed Answered

Manage Firewall rules button disabled in CA API Gateway.

Question asked by Himanshu.dwivedi on Nov 1, 2018
Latest reply on Nov 1, 2018 by Himanshu.dwivedi

Hi All,

 

I have been trying to redirect all the requests landing on 80 of my cluster host to 8080. And for doing the same I need to use Manage firewall rules option in policy manager but it is disabled.

Can someone suggest how to enable the Manage Firewall rules button?

How can we redirect all request from 80 to 8080?

 

Thanks in advance team.

 

Regards,

Himanshu

Outcomes