AnsweredAssumed Answered

APM 10.7

Question asked by GIRISH_GANDHI on Nov 13, 2018
Latest reply on Nov 13, 2018 by annma01

Hi Team 

 

I wanted to know till which version of agent is apm 10.7 backwards compatible?

Also need to know which agent support tomcat using java 1.5?

 

Thanks

Outcomes