AnsweredAssumed Answered

RHEL7.5 Support for CAPM

Question asked by MIC453 on Dec 3, 2018
Latest reply on Dec 3, 2018 by Matthew_Gay

Our server support group is wanting to upgrade our OS to RHEL 7.5. We are currently running 3.6 and will be upgrading our LAB systems to 3.6 hopefully this week. So I need to know if the RHEL 7.5 is supported for both 3.5 and 3.5.

Outcomes