AnsweredAssumed Answered

Portal Developer 4.2 with CentOS ova version 2 image

Question asked by YOTSARUN on Jan 15, 2019
Latest reply on Jan 15, 2019 by Amit_Aharon

Hi,

 

   If I need to install a Portal Developer 4.2.9.3 on CentOS ova version 2. What is a minimum requirement? On Docops just only said 'hardware requirement'. But I need to know if I have a Test environment and Production environment what should I do for setting up between these environments.

Outcomes