AnsweredAssumed Answered

CABI JasperReports integration with SSO 12.7

Question asked by Alisha_Khattar on Feb 25, 2019

What version of CABI JasperReports need to be used with SSO 12.7 for fetching reports from AdminUI?

Also please share the steps/documentation to integrate it with SSO 12.7.

 

Regards

Alisha Khattar

Outcomes