AnsweredAssumed Answered

Introscope 8.2.3 EM on AIX 6.1

Question asked by TimOwings1309009 on Oct 25, 2011
Latest reply on Nov 8, 2011 by MaryGreening
Does anyone know if there are any changes or known issues with upgrading AIX from 5.3 to 6.1 on Introscope 8.2.3 EM or Agent? Just wanted to check. Thanks!

Outcomes