Majlos

BO Tomcat upgrade

Discussion created by Majlos on Dec 16, 2011
Latest reply on Dec 19, 2011 by Chris_Hackett
Hi all

I have some vulnerabilities problems with the default Tomcat, that I installed with BO 3.2. I would like to upgrade tomcat version for BO, but I do not know how.
Do you have anybody some document, instruction how I can do it?

Thanks for help

Regards

Majlos

Outcomes