AnsweredAssumed Answered

Problem with Hot Keys

Question asked by pkrystosiak on Apr 23, 2012
Latest reply on May 9, 2013 by sk2
Hi all,

I have a problem a new feature of r13 - Hot Keys.
It so happens, that Alt+Ctrl+a is used to write a polish letter "ą". Clarity takes the key combination over and rolls the Administration menu down.
The same is with Alt+Ctrl+s keys - this time Clarity goes to Search mode.

Do you know how to edit \ disable Hot Keys settings?

Best regards,
Pawel

Outcomes