AnsweredAssumed Answered

Multiple versions of JREs

Question asked by vish.viswanathan on Jun 6, 2012
Latest reply on Jun 6, 2012 by another_martink
We are on Clarity PPM 12.0.4 onDemand platform. We use MS Project to manage projects in Clarity. The supported JRE version for MS Project connector is 5.0 update 12.

We have several other applications that requires JRE version 6.0 or higher. However Clarity doesn't work with these versions. Is there a way to force MSP connectors to use a particular version of JRE or in our case 5.0?

Thanks,
Vish

Outcomes