AnsweredAssumed Answered

9.1.x Workstation not backward compatible?

Question asked by LeeBoyle1310359 on Jul 26, 2012
Latest reply on Jul 27, 2012 by Hiko_Davis
I'm sure no company would really show so little respect for their customer base as to release something like a Workstation that isn't backward compatible with the previous release, but for some reason my 9.1.0.2 and 9.1.1.0 Workstations seem to be unable to maintain a connection to my 8.2.4 MOM. The Workstation and MOM logs show a successful login, but then an unexpectedly broken stream.

Is there a known issue?
thanks

Outcomes