AnsweredAssumed Answered

question regarding Introscope and IBM JDK 1.5

Question asked by rjswartwood on Oct 14, 2012
Latest reply on Oct 15, 2012 by rjswartwood
I'm aware of the issues documented with using Introscope Agent V9 with the IBM JDK 1.5. Does anyone know if the same issues exist with Version 8 of the agent and IBM JDK 1.5?

Outcomes