eyal_kedem_freundsoft

Mentioning your PAM / Other Tools Verions in your posts

Discussion created by eyal_kedem_freundsoft on Oct 17, 2012
Dear Community,
Please begin your posts by specifying the PAM / SDM / Catalog / etc. versions you are writing about. Since we have at the moment different versions of PAM and other tools out there this should help all of us address the raised question using the correct version in the most efficient way.
Many thanks for your cooperation.

Outcomes