AnsweredAssumed Answered

ControlMinder and ESX 5.0 support

Question asked by holpe05 on Oct 22, 2012
Latest reply on Nov 27, 2012 by AaronArmagost
Hi,

I have a question regrading the CM and ESX 5.0 support.
In the official RN is just mentioned the support for ESX/ESXi 4.0/4.1, so I would like to ask:

1. Have somebody experience with implementation of CM with ESX 5.0? Are there any "special prerequisites" for using 5.0 version
2. If the the ESX 5.0 is supported, when it will be also officially certified?

Thanx for answer

Peter.

Outcomes