AnsweredAssumed Answered

whether Agent for Jboss R12.1 SP3 work for R12.5 Policy server

Question asked by VelKongu on Nov 1, 2012
Latest reply on Nov 2, 2012 by Chris_Hackett
Hi,
We are currently settting up R12.5 policy server and going to use Jboss 7.1. But I am not able to find any download of agent for Jboss for R12.5. Downlaod is available only to R12.1 SP3. So please let me know whether
I am able to use agent for JbossR12.1 SP3 with R12.5 Policy server?. Also let us know whether this agent as will work with Jboss7.1 in particular or any other agents available for it.

Thanks
Vadivel

Outcomes