Explore for VSEも旧Goal系プロダクトですがGSSVSEが必要ですか?

Document created by IKU-OSAKA Employee on Jun 12, 2015Last modified by IKU-OSAKA Employee on Jun 12, 2015
Version 1Show Document
  • View in full screen mode

文書番号: JTEC000750


製品名:GSS/VSE

バージョン:All

OS: z/VSE

 

Question

 

Explore for VSEも旧Goal系プロダクトですがGSSVSEが必要ですか?

 

Answer

 

Explore for VSE r6.8以降では必要ありません。

Attachments

    Outcomes