AnsweredAssumed Answered

Wily Agent Compatibility

Question asked by RupinderKaur on Jul 11, 2013
Latest reply on Jul 16, 2013 by venvi05
Hi ,

Can anyone help on Wily agent compatibility with WebSphere 7.0.0.15 ( jdk 1.6 - SR 9) ?

I have faced some ibm jvm crashes issue while enabling wily agent ( 9.1.6) on WAS 7.0.0.15 ( jdk 1.6 - SR 2).
Will it work for SR 9 OR higher version of SR would be required ??

Many Many Thanks in Advance

Outcomes