mikael.hamstrom

Using the PAM CLI utility with PAM 4.1

Discussion created by mikael.hamstrom on Sep 30, 2013
Latest reply on Apr 3, 2015 by MWNiebuhr
Hi.

Any ideas how to use the PAM CLI utility, with PAM 4.1.

When I try to use according to the instructions I got back error code 9999, I used the version parameter with value 4.1, wehn I use other version
I got back error code 9009, which is wrong version number.

Regards / Mikael

Outcomes