AnsweredAssumed Answered

Wily appmap is not shown for wily 8.1 agents that are reporting to wily 9.

Question asked by pujitha.alla on Nov 23, 2010
Latest reply on Dec 10, 2010 by Guenter_Grossberger
Hi,

Environment:

We have Wily 9.0.0.0 EM and we are monitoring IBM WebSphere Application Server v 5.1 with Wily 8.1 agents.
These 8.1 agents are reporting to 9.0 EM.

Here the Issue we don't see AppMap for wily 8.1 agents that are monitoring IBM WAS 5.1.

Any one have idea on this.

Any one please let me know if you see appmap for the above env.

Thanks.

Outcomes