Hiko_Davis

YATT 0.301 available in Document Library

Discussion created by Hiko_Davis Employee on Feb 1, 2011
Latest reply on Feb 1, 2011 by Chris_Hackett
I've uploaded the last version (that I'm aware of) of YATT that was developed.
It's compatible with JRE 1.5+.
For instructions on how to use YATT, please look in the library for the Word document I created on how to create ProbeBuilder Directives.

-Hiko

Outcomes