snturner1

Clarity 12.1.1 and Oracle version

Discussion created by snturner1 on Jun 22, 2011
Latest reply on Jun 27, 2011 by Chris_Hackett
I currently have Oracle Client 10.2.0.1installed on app server and the DB is Oracle 11.2.0.2.

Anyone know if this is a problem?

Outcomes