peterinman

Anyone running 9.0.6.5 on windows?

Discussion created by peterinman on Jun 30, 2011
Latest reply on Oct 23, 2012 by Jkatts
is anyone running the above version on windows - I'm having all sorts of problems I've never experienced before with Introscope installing the postgres database and wondered if anyone had experienced similar. This is a newer version of postrges 8.4 than my current introscope install, and from readiing on forums, there seems to be issues with the installer.

I do have a support case open on it, but thought I'd ask here too.

Pete

Outcomes