AnsweredAssumed Answered

SmAuthVasco library R6.0 -> support R12

Question asked by david91 on Sep 8, 2009
Hi allI currently uses SmAuthVasco library in Siteminder r6.0  ,i will upgrade to Siteminder R12 do you knwo if theis library : SmAuthVasco is always supported on Sitminder R12(Like SmLimitAuth library suported on R6.0 and R12)  Any feedback will be welcomeThanks  Dav    

Outcomes