AnsweredAssumed Answered

APM 9.6.0 Enterprise Manager Java 7 Only Support

Question asked by KennyBry on Jul 14, 2014
Latest reply on Jul 14, 2014 by Hiko_Davis

The APM9.6.0 release notes state the Enterprise Manager supports Java 7. Earlier versions of Java are not supported. I assume this applies to Java Web Start of Workstation? Java 7 would be required on any client doing a Java Web Start of Workstation? Can anyone confrim?

Outcomes