bwcole

EEM 12.0 issue with a 3.0 Linux Kernel

Discussion created by bwcole on Jul 31, 2014

We found that the EEM 12.0 is looking for a Linux Kernel less than 2.6 and the EEM 12.0.7 will support Linux Kernel 3.0.

Outcomes