AnsweredAssumed Answered

When we add sub process node to a test, the 'Quiet' mode is turned ON by default. This is blocking the event from getting reported. Is there an option to reverse the default?

Question asked by venkatesh.brahmavar on Jul 27, 2015

When we add sub process node to a test, the 'Quiet' mode is turned ON by default. This is blocking the event from getting reported. Is there an option to reverse the default?

Outcomes