AnsweredAssumed Answered

Agent 8.0.2 compatibility

Question asked by HerveDOSSANTOS62350686 on Dec 15, 2015
Latest reply on Dec 15, 2015 by HerveDOSSANTOS62350686

Hi,

 

I want to know if introscope Agent version 8.0.2 is compatible with EM 9.5?

 

Thanks

Outcomes