Antoine_Sauteron_1266

[INFO] SAP NetWeaver 7.5

Discussion created by Antoine_Sauteron_1266 on Jan 17, 2017
Nos avons reçu la confirmation que l'agent JMX est compatible avec SAP Netweaver 7.5 à compter de la version 10.0.8 de l'Automation Engine.

Le compatibility checker va être mis à jour avec cette information très prochainement.

Outcomes