Andreas_Sprosec_7439

Is the Oracle 12c database supported by the Automation Engine 10.0.6+hf.4?

Discussion created by Andreas_Sprosec_7439 on Jan 20, 2017
You can check this with the compatibility checker which is available on our download center.

AE system is supporting the Oracle 12c database since AE version 9.13.0 SP12.

But we strongly recommend to do an upgrade of the AE system to the newest available version.

Outcomes