SharonOlson609611

Installing an SAP agent on version 9

Discussion created by SharonOlson609611 on Jan 31, 2017
Latest reply on Jan 31, 2017 by SharonOlson609611
Has anyone received the following error when trying to connect an SAP agent to Automic version 9
No connection assigned to the ABAP stack.
20170131/092927.446 - U7001001 Charset used by the Agent: 'ISO-8859-15'
20170131/092927.446 - U2000041 Shutdown Agent 'SAPDE3'.

If so, do you know if something is missing on the SAP side?
Thank you

Outcomes