Jeremy_Clere_7804

Automation Engine et AIX 7.2

Discussion created by Jeremy_Clere_7804 on Jun 7, 2017
Pourriez-vous nous confirmer quelle version de l'Automation Engine est compatible avec AIX 7.2


La version V11 de L'Automation Engine est seulement compatible avec AIX 7.1
Pour être compatible avec AIX 7.2, vous devez avoir la versionV12.0.1.
Vous trouverez ci-dessous le lien de notre compatibility checker:

https://docs.automic.com/tools/compatibility_matrix?compatibility-mode=component&offering_version_id=1473232583225&lifecycle_entity_id=1409143059253&component_id=1409731986667&version_id=1461661951232

Outcomes