Jeremy_Clere_7804

Automic Compatibility Checker

Discussion created by Jeremy_Clere_7804 on Nov 27, 2017
Nous devons mettre à jour une installation Automic de la version 9 à la version 12.1. Le compatibility checker d' Automic est-il capable de vérifier une base de données en version 9? Si oui, où puis-je obtenir l'outil de vérification? Si non, comment procéder, quelles sont les meilleures pratiques disponibles


S'il vous plaît cliquez sur le lien ci-dessous, cela devrait répondre à vos questions:

https://docs.automic.com/tools/compatibility_matrix?compatibility-mode=component&offering_version_id=components&lifecycle_entity_id=1409143059253

Si vous avez d'autres questions n'hésitez pas.

Outcomes