ca.portal.admin

Has anyone else had issues with the new CA Support site?

Discussion created by ca.portal.admin on May 2, 2008
Latest reply on May 2, 2008 by ca.portal.admin
We are having all kinds of problems, whether it be our products missing,
the site ID isn't valid anymore(not even sure how that could happen).
They will fix it, and a week later...the same problem surfaces.

Can anyone else share in the frustration with this new CA support site?

Navid


This e-mail and its attachments are confidential and solely for the
intended addressee(s). Do not share or use them without Fannie Mae's
approval. If received in error, contact the sender and delete them.


"
IDMS Public Discussion Forum
IDMS-L@LISTSERV.IUASSN.COM
SMTP
IDMS-L@LISTSERV.IUASSN.COM
IDMS-L@LISTSERV.IUASSN.COM
SMTP








Normal

Normal
Re: [IDMSVENDOR-L] Has anyone else had issues with the new CA Support site?
"the

The iView has timed out. There is no cached content to display.

message has bet quite a few clients over the past months - this has come up
on the DB2 and MVS lists as well as here in the past
as for products missing (or entire customer site info?) - the story I have
always heard was:
the support data is re-built weekly (weakly?) from another source -
sometimes these rebuilds fail and leave the customer hanging with partial
or no customer data


you are not alone ......

The information transmitted is intended only for the person or entity to which it is addressed and may contain CONFIDENTIAL material. If you receive this material/information in error, please contact the sender and delete or destroy the material/information.
"
IDMS Public Discussion Forum
IDMS-L@LISTSERV.IUASSN.COM
SMTP
IDMS-L@LISTSERV.IUASSN.COM
IDMS-L@LISTSERV.IUASSN.COM
SMTP








Normal

Normal
Re: Has anyone else had issues with the new CA Support site?
"I have had the IVIEW timeout also and problems with products. We had 2
sites for a long time and they moved it all to 1 site now.

Outcomes