AnsweredAssumed Answered

app-niku log error message

Question asked by snturner1 on Aug 3, 2010
Latest reply on Aug 4, 2010 by raise.clarity
I am getting this error on a regular basis in the app_niku.log file. Anyone have any ideas on what is causing this?

ERROR 2010-08-03 09:29:42,545 [[ACTIVE] ExecuteThread: '7' for queue: 'weblogic.kernel.Default (self-tuning)'] niku.union (69970:130324731__1e4bb633:projmgr.getResourceProjectObjectList) Error while parsing file: /META-INF/projmgr/vxsl/capacity/scenarioTemplates.xsl
org.xml.sax.SAXParseException: XML version "1.1" is not supported.

Does CA have a database that shows common errors and solutions? If not they should.

Outcomes