Kathryn_Ellis

Clarity 13.0.1.6 is REQUIRED for some customers

Discussion created by Kathryn_Ellis Employee on Dec 5, 2012
Latest reply on Dec 6, 2012 by Uruj
Clarity 13.0.1 Generic Patch #6 is available and it is REQUIRED for some customers that previously installed Clarity 13.0.1.4 or 13.0.1.5

Please refer to the special bulletin published :

TEC582552 : Clarity 13.0.1 Generic Patch Alert

Contact CA Clarity Technical Support to log a case for receipt of this updated patch.

For full details on the current 13.0.1 Generic Patch, refer to the following article:

TEC572268 : Clarity 13.0.1 Generic Patch available to resolve reported issues

Outcomes